It is needed to import *.sql