[CMT8.4.1.1209]When migrate to old version than CUBRID8.4.1, we need cmt server, suggest give related warning.